Resolved
The incident has been resolved, all systems have returned to normal.
Monitoring
A fix has been deployed and the app and the API are responding normally. We are continuing to monitor the performance.
Investigating
We are investigating an increased error rate in our API. This only affects the GitBook app, and public content is working as expected.